Follow

Leave one little arg out of the amd map entry and watch a bunch of hosts have NFS mount problems. Sheesh.

Is it so much to ask that NFSv4 be compatible between systems? I shouldn't have to keep adding vers=3 to my maps in 2019!

Sign in to participate in the conversation
mastodon.cloud

Generalistic and moderated instance.